Permalink
Switch branches/tags
Find file Copy path
4b867d2 May 14, 2015
18 lines (15 sloc) 590 Bytes
<?xml version=\"1.0\"?>
<GUP>
<!-- Mandatory.
This parameter tell WinGup if the program (on the client side) is need to be updated (regarding to its provided current version).
-->
<NeedToBeUpdated>yes</NeedToBeUpdated>
<!-- Mandatory if NeedToBeUpdated value is yes.
This parameter indicates the update package's version.
-->
<Version>4.7</Version>
<!-- Mandatory if NeedToBeUpdated value is yes.
This parameter provides the download location of update package.
-->
<Location>http://sourceforge.net/project/download/npp.4.7.Installer.exe</Location>
</GUP>