Use a newer version (1.12.4, 2.1.4 or 3.1.0) of jQuery outside of the CMS and disable including framework jQuery
JavaScript PHP
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
_config
code
thirdparty
.editorconfig
.gitattributes
.gitignore
.scrutinizer.yml
Gruntfile.js
MIT-License
README.md
_config.php
bower.json
composer.json
package.json

README.md

silverstripe-jquery

Use a newer version (1.12.4) of jQuery outside of the CMS and disable including framework jQuery