CodeRay stylesheet is not compatible with CodeRay 1.0+ #204

Closed
h3rald opened this Issue Dec 4, 2011 · 0 comments

Projects

None yet

1 participant

@h3rald
Owner
h3rald commented Dec 4, 2011

No description provided.

@h3rald h3rald added a commit that closed this issue Dec 4, 2011
@h3rald Updated CodeRay stylesheet.
* Closes #204.
f4635ee
@h3rald h3rald closed this in f4635ee Dec 4, 2011
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment