Skip to content

Requirements checker checks for PHP 5.2 #306

Closed
mikelietz opened this Issue May 22, 2012 · 0 comments

2 participants

@mikelietz
Habari member

5.2 is the minimum version for version 0.8.

5.3.3 is the minimum version for 0.9.

Either the script needs to differentiate results for stable and development, or a new version of it should be created.

https://raw.github.com/habari/tests/phpunit/requirements.php

@ringmaster ringmaster closed this Jun 6, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.