Permalink
Browse files

later sass version required because of @media bug

  • Loading branch information...
hagenburger committed Jan 24, 2011
1 parent 66ab6e4 commit b9e5ce2daa045db2fc576180f20ad636208fa43d
Showing with 1 addition and 1 deletion.
  1. +1 −1 github-badge.gemspec
View
@@ -13,7 +13,7 @@ Gem::Specification.new do |s|
s.required_rubygems_version = ">= 1.3.6"
- s.add_dependency "sass", ">= 3.1.0.alpha.0"
+ s.add_dependency "sass", ">= 3.1.0.alpha.214"
s.add_dependency "compass", ">= 0.10.0"
s.add_development_dependency "bundler", ">= 1.0.0"

0 comments on commit b9e5ce2

Please sign in to comment.