Skip to content
Browse files

Remove deprecated lib/rspec_integration

  • Loading branch information...
1 parent 5d95795 commit 2cb56c2083352708fae9cb9b3500fb1efeceb3a7 @haines committed Nov 8, 2012
Showing with 0 additions and 2 deletions.
  1. +0 −2 lib/draper/rspec_integration.rb
View
2 lib/draper/rspec_integration.rb
@@ -1,2 +0,0 @@
-warn 'DEPRECATION WARNING -- use `require "draper/test/rspec_integration"` instead of `require "draper/rspec_integration"`'
-require 'draper/test/rspec_integration'

0 comments on commit 2cb56c2

Please sign in to comment.
Something went wrong with that request. Please try again.