Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Fetching contributors…

Cannot retrieve contributors at this time

115 lines (112 sloc) 2.581 kB
GEM
remote: http://rubygems.org/
specs:
Ascii85 (1.0.1)
actionmailer (2.3.11)
actionpack (= 2.3.11)
actionpack (2.3.11)
activesupport (= 2.3.11)
rack (~> 1.1.0)
activerecord (2.3.11)
activesupport (= 2.3.11)
activeresource (2.3.11)
activesupport (= 2.3.11)
activesupport (2.3.11)
builder (2.1.2)
configuration (1.2.0)
couchrest (0.34)
mime-types (>= 1.15)
rest-client (>= 0.5)
cucumber (0.9.4)
builder (~> 2.1.2)
diff-lcs (~> 1.1.2)
gherkin (~> 2.2.9)
json (~> 1.4.6)
term-ansicolor (~> 1.0.5)
cucumber-rails (0.3.2)
cucumber (>= 0.8.0)
dictionary (1.0.0)
diff-lcs (1.1.2)
escape (0.0.4)
fastercsv (1.5.3)
gherkin (2.2.9)
json (~> 1.4.6)
term-ansicolor (~> 1.0.5)
hoptoad_notifier (2.4.2)
activesupport
builder
hpricot (0.8.2)
json (1.4.6)
json_pure (1.4.6)
launchy (0.4.0)
configuration (>= 0.0.5)
rake (>= 0.8.1)
mime-types (1.16)
mini_magick (1.3.2)
subexec (~> 0.0.4)
nokogiri (1.4.4)
pdf-reader (0.8.6)
Ascii85 (>= 0.9)
prawn (0.8.4)
prawn-core (< 0.9, >= 0.8.4)
prawn-layout (< 0.9, >= 0.8.4)
prawn-security (< 0.9, >= 0.8.4)
prawn-core (0.8.4)
prawn-layout (0.8.4)
prawn-security (0.8.4)
rack (1.1.2)
rack-test (0.6.0)
rack (>= 1.0)
rails (2.3.11)
actionmailer (= 2.3.11)
actionpack (= 2.3.11)
activerecord (= 2.3.11)
activeresource (= 2.3.11)
activesupport (= 2.3.11)
rake (>= 0.8.3)
rake (0.8.7)
rest-client (1.3.0)
mime-types (>= 1.16)
rsolr (0.12.1)
builder (>= 2.1.2)
rspec (1.3.2)
rspec-rails (1.3.4)
rack (>= 1.0.0)
rspec (~> 1.3.1)
subexec (0.0.4)
sunspot (1.1.0)
escape (= 0.0.4)
rsolr (= 0.12.1)
term-ansicolor (1.0.5)
uuidtools (2.1.1)
validatable (1.6.7)
webrat (0.7.1)
nokogiri (>= 1.2.0)
rack (>= 1.0)
rack-test (>= 0.5.3)
PLATFORMS
ruby
DEPENDENCIES
couchrest (= 0.34)
cucumber (= 0.9.4)
cucumber-rails (= 0.3.2)
dictionary (= 1.0.0)
fastercsv (= 1.5.3)
hoptoad_notifier (= 2.4.2)
hpricot (= 0.8.2)
json (= 1.4.6)
json_pure (= 1.4.6)
launchy
mime-types (= 1.16)
mini_magick (= 1.3.2)
pdf-reader (= 0.8.6)
prawn (= 0.8.4)
rails (= 2.3.11)
rest-client (= 1.3.0)
rspec (= 1.3.2)
rspec-rails (= 1.3.4)
subexec (= 0.0.4)
sunspot (= 1.1.0)
uuidtools (= 2.1.1)
validatable (= 1.6.7)
webrat (= 0.7.1)
Jump to Line
Something went wrong with that request. Please try again.