Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Precondition required is not supported #74

Closed
apechimp opened this issue Oct 20, 2015 · 2 comments · Fixed by #75
Labels
Milestone

Comments

@apechimp
Copy link
Contributor

@apechimp apechimp commented Oct 20, 2015

Precondition required is not supported.

@arb arb added the feature label Oct 20, 2015
@arb arb added this to the 2.10.0 milestone Oct 20, 2015
@arb

This comment has been minimized.

Copy link
Contributor

@arb arb commented Oct 20, 2015

I'll take a PR to add this.

@apechimp

This comment has been minimized.

Copy link
Contributor Author

@apechimp apechimp commented Oct 20, 2015

🆒 I'll write one up for ya!

apechimp pushed a commit to apechimp/boom that referenced this issue Oct 21, 2015
@arb arb closed this in #75 Oct 26, 2015
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
2 participants
You can’t perform that action at this time.