Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Update hapijs/subtext to 6.0.12 from 6.0.11 #3911

Closed
hueniverse opened this issue Jan 31, 2019 · 1 comment
Closed

Update hapijs/subtext to 6.0.12 from 6.0.11 #3911

hueniverse opened this issue Jan 31, 2019 · 1 comment
Labels
dependency Update module dependency lts Backport for maintained old version security Issue with security impact
Milestone

Comments

@hueniverse
Copy link
Contributor

No description provided.

@hueniverse hueniverse added security Issue with security impact dependency Update module dependency lts Backport for maintained old version labels Jan 31, 2019
@hueniverse hueniverse added this to the 17.8.2 milestone Jan 31, 2019
@lock
Copy link

lock bot commented Jan 9, 2020

This thread has been automatically locked due to inactivity. Please open a new issue for related bugs or questions following the new issue template instructions.

@lock lock bot locked as resolved and limited conversation to collaborators Jan 9, 2020
Sign up for free to subscribe to this conversation on GitHub. Already have an account? Sign in.
Labels
dependency Update module dependency lts Backport for maintained old version security Issue with security impact
Projects
None yet
Development

No branches or pull requests

1 participant