Permalink
Browse files

Upgrade pip packages in requirements.txt (GitHub security warning)

  • Loading branch information...
Lee Hambley
Lee Hambley committed Jan 4, 2019
1 parent 9c4d888 commit db49b9140bb3cef0562d096cdce914665482f9bb
Showing with 1 addition and 1 deletion.
  1. +1 −1 config-management/requirements.txt
@@ -6,4 +6,4 @@ ipaddress==1.0.17
pyasn1==0.1.9
pycparser==2.14
six==1.10.0
pyyaml==3.12
pyyaml>=4.2b1

0 comments on commit db49b91

Please sign in to comment.