if a package is already newest version, avoid downloading and installing it #61

Closed
bos opened this Issue May 24, 2012 · 1 comment

Comments

Projects
None yet
2 participants
Contributor

bos commented May 24, 2012

(Imported from Trac #54, reported by @SyntaxPolice on 2006-01-24)

SyntaxPolice was assigned May 24, 2012

Contributor

bos commented May 24, 2012

(Imported comment by @nominolo on 2006-01-24)

Works in cabal-install 0.4

bos closed this May 24, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment