Skip to content
Browse files

Fix typo in gemspec, should have guard at 1.1.0 not 0.1.0

  • Loading branch information...
1 parent bab96ab commit bf7381a343031833a5986708329dd28b6fba0340 @hawx committed Jun 2, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 guard-sass.gemspec
View
2 guard-sass.gemspec
@@ -14,7 +14,7 @@ Gem::Specification.new do |s|
s.required_rubygems_version = '>= 1.3.6'
s.rubyforge_project = 'guard-sass'
- s.add_dependency 'guard', '>= 0.1.0'
+ s.add_dependency 'guard', '>= 1.1.0'
s.add_dependency 'sass', '>= 3.1'
s.add_development_dependency 'bundler', '~> 1.0'

0 comments on commit bf7381a

Please sign in to comment.
Something went wrong with that request. Please try again.