Skip to content
Permalink
Browse files

Update drupal/console-en dependency to 1.9.3 (#367)

* Update console-en version to 1.9.0

* Update version to 1.9.1

* Update drupal/console-en to 1.9.2

* Update drupal/console-en dependency to 1.9.3
  • Loading branch information...
enzolutions committed Sep 6, 2019
1 parent 54fdb62 commit 1d2d579d6a6dfd4551cb8fa1427c551b0a5d5473
Showing with 1 addition and 1 deletion.
  1. +1 −1 composer.json
@@ -38,7 +38,7 @@
"require": {
"php": "^5.5.9 || ^7.0",
"dflydev/dot-access-configuration": "^1.0",
"drupal/console-en": "1.9.2",
"drupal/console-en": "1.9.3",
"stecman/symfony-console-completion": "~0.7",
"symfony/config": "~2.8|~3.0",
"symfony/console": "~2.8|~3.0",

0 comments on commit 1d2d579

Please sign in to comment.
You can’t perform that action at this time.