Skip to content
A gem for supervised Bayesian net structure learning
Ruby
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
lib
required_r_packages
spec
.gitignore
.rspec
Gemfile
README
Rakefile
glymour.gemspec

README

Installation

This gem requires a copy of the R interpreter and the vcd library in R.

Install the packages in required_r_packages with "R CMD INSTALL [package name]".
Something went wrong with that request. Please try again.