Skip to content
Browse files

Readme fix: python-argparse needs to be installed too

  • Loading branch information...
1 parent d2ff126 commit 8e0d8b01bc6667e045ee4f549f623ef101c4310c @Joaz Joaz committed Feb 24, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
2 README.md
@@ -26,7 +26,7 @@ Install dependencies:
You will need Python Open Cascade - http://www.pythonocc.org/
-sudo apt-get install python-qt4 pyqt4-dev-tools python-qscintilla2
+sudo apt-get install python-qt4 pyqt4-dev-tools python-qscintilla2 python-argparse
There seems to be a bug that will produce an error message when you start qtmium the first time.

0 comments on commit 8e0d8b0

Please sign in to comment.
Something went wrong with that request. Please try again.