Honor heroku gem version constraints when loading plugins #1

Open
hone opened this Issue May 5, 2011 · 0 comments

Projects

None yet

1 participant

Owner
hone commented May 5, 2011

No description provided.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment