Horde Support
Shell PHP C Makefile CSS Ruby Other
Latest commit 9576454 Jun 28, 2016 @yunosh yunosh Revert "Skip PHP-5.6-only composer autoloader."
Updated to PHP 5.6 on dev.horde.org.

This reverts commit da8a07c.
Failed to load latest commit information.
ci
git-hooks
maintainer-tools
.gitignore
README

README

========================
Horde Support Repository
========================

Introduction
~~~~~~~~~~~~

This repository contains supporting scripts for developing Horde or maintaining
the horde.org infrastructure.