Skip to content

@huangyuzhang huangyuzhang released this Oct 23, 2019 · 37 commits to master since this release

Note: This release requires Ghost API V2 (since Ghost V3).
You can upgrade your ghost by:

  • sudo npm install -g ghost-cli@latest
  • ghost update

This release includes many improvements of the Fizzy Theme.
Please read the README.md for detailed documentation.
Please see CHANGELOG.md for details updates.

Assets 3