Block or report user

Report or block hubeRsen

Hide content and notifications from this user.

Contact Support about this user’s behavior.

Report abuse

Organizations

@wearerequired

Popular repositories

  1. Mitey

    PHP wrapper for comfortable access to the mite API.

    PHP 20 9

  2. dotfiles

    My dotfiles.

    Shell 1 2

  3. WordPress-Post-Type-Archive-Links

    Forked from stephenh1988/WordPress-Post-Type-Archive-Links

    Adds a metabox on Appearance > Menus to create menu items pointing to post type archives

    PHP

  4. custom-field-suite

    Forked from mgibbs189/custom-field-suite

    Lightweight Custom Fields Plugin for WordPress

    PHP

  5. rplus-wp-team-list

    Forked from wearerequired/wp-team-list

    Display your teammates anywhere on your WordPress site

    PHP

  6. shortcake

    Forked from wp-shortcake/shortcake

    Shortcake makes using WordPress shortcodes a piece of cake.

    JavaScript

1,381 contributions in the last year

Oct Nov Dec Jan Feb Mar Apr May Jun Jul Aug Sep Mon Wed Fri

Contribution activity

September 2018

Created an issue in wearerequired/filename-normalizer that received 11 comments

Require ext-intl won't work when using PHP >= 7.1

As the php-intl extension is bundled and built in since PHP 7.1 - this requirement can not be solved when using composer install/update with php >=…

11 comments
65 contributions in private repositories Sep 3 – Sep 21

Seeing something unexpected? Take a look at the GitHub profile guide.