• Jan 28, 2014

    0.1.0

    *v0.1.0*
    * Add support for --no-color and --with-color options
    * Fix Ruby 1.8.7 compatibility issues
    * Add ENV['http_proxy'] support
    * Don't force user to use VIM for bro add
    * Bug fixes related to program flow and interrupts
    * Fix issue for emails with '+' sign
    * Added BSD License