Skip to content
🍕
Food processing
🍕
Food processing
Pro
Block or report user

Report or block huraji

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse
Block or report user

Report or block huraji

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse

Pinned

  1. Small book rating system written for CodeAcademy

    Python 1

  2. API Interface to connect warehouse and inventory management softwares, exploiting Wordpress REST routes.

    PHP 1

  3. An add-on for adding extra features to WooCommerce Points and Rewards.

    PHP 1

  4. An add-on for CM Commerce for WooCommerce enabling extra features.

    PHP 1

  5. 1
    # To be reminded
    2
    # 1) Classifying a single point can result in a true positive (truth = 1, guess = 1), a true negative (truth = 0, guess = 0), a false positive (truth = 0, guess = 1), or a false negative (truth = 1, guess = 0).
    3
    # 2) Accuracy measures how many classifications your algorithm got correct out of every classification it made.
    4
    # 3) Recall measures the percentage of the relevant items your classifier was able to successfully find.
    5
    # 4) Precision measures the percentage of items your classifier found that were actually relevant.
  6. 1
    #Import datasets and libraries
    2
    from sklearn.datasets import fetch_20newsgroups
    3
    from sklearn.naive_bayes import MultinomialNB
    4
    from sklearn.feature_extraction.text import CountVectorizer
    5
    
                  

64 contributions in the last year

Dec Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Mon Wed Fri

Contribution activity

December 2019

Created an issue in welaika/wordmove that received 2 comments

wordmove requires Ruby version >= 2.6.0.

Hey there, when I run sudo gem update wordmove I get wordmove requires Ruby version >= 2.6.0. but on gem env version I get: 2.6.14.4 What's wrong? …

2 comments

Seeing something unexpected? Take a look at the GitHub profile guide.

You can’t perform that action at this time.