Skip to content

Can't Convert my H2 5.x Database to the new 6.x one [PLEASE FIX] #174

Closed
RyanThorn opened this Issue Mar 31, 2012 · 0 comments

2 participants

@RyanThorn

Hello,

Im unable to use iConomy at this time as I cannot convert my old database to the new version. It is very important to me to get this converted as ALL my members on my server are constantly asking "Where is my money at bro?" So I need to get this converted, I don't think starting a new database will go down well with them.

Please fix it asap.
MrBotox. (Ryan)

@nijikokun nijikokun closed this Mar 23, 2015
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.