Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
branch: master
Fetching contributors…

Cannot retrieve contributors at this time

110 lines (107 sloc) 2.513 kb
GEM
remote: http://rubygems.org/
specs:
activesupport (3.1.3)
multi_json (~> 1.0)
addressable (2.2.6)
chunky_png (1.2.5)
coffee-script (2.2.0)
coffee-script-source
execjs
coffee-script-source (1.1.3)
compass (0.11.5)
chunky_png (~> 1.2)
fssm (>= 0.2.7)
sass (~> 3.1)
daemons (1.1.4)
em-websocket (0.3.5)
addressable (>= 2.1.1)
eventmachine (>= 0.12.9)
eventmachine (0.12.10)
execjs (1.2.9)
multi_json (~> 1.0)
fssm (0.2.7)
guard (0.6.3)
thor (~> 0.14.6)
guard-livereload (0.3.1)
em-websocket (>= 0.2.0)
guard (>= 0.4.0)
multi_json (~> 1.0.3)
haml (3.1.4)
hike (1.2.1)
http_router (0.10.2)
rack (>= 1.0.0)
url_mount (~> 0.2.1)
i18n (0.6.0)
json (1.6.5)
maruku (0.6.0)
syntax (>= 1.0.0)
middleman (2.0.14)
coffee-script (~> 2.2.0)
compass (~> 0.11.3)
execjs (~> 1.2.7)
guard (~> 0.6.2)
haml (~> 3.1.0)
maruku (~> 0.6.0)
middleman-livereload (~> 0.2.0)
padrino-core (~> 0.10.5)
padrino-helpers (~> 0.10.5)
rack (~> 1.3.5)
rack-test (~> 0.6.1)
sass (~> 3.1.7)
sinatra (~> 1.3.1)
slim (~> 1.0.2)
sprockets (~> 2.0.3)
thin (~> 1.2.11)
thor (~> 0.14.0)
tilt (~> 1.3.1)
uglifier (~> 1.0.0)
middleman-livereload (0.2.1)
guard-livereload (~> 0.3.1)
multi_json (1.0.4)
padrino-core (0.10.5)
activesupport (~> 3.1.0)
http_router (~> 0.10.2)
sinatra (~> 1.3.1)
thor (~> 0.14.3)
tilt (~> 1.3.0)
padrino-helpers (0.10.5)
i18n (~> 0.6)
padrino-core (= 0.10.5)
rack (1.3.5)
rack-protection (1.1.4)
rack
rack-test (0.6.1)
rack (>= 1.0)
sass (3.1.11)
sinatra (1.3.1)
rack (~> 1.3, >= 1.3.4)
rack-protection (~> 1.1, >= 1.1.2)
tilt (~> 1.3, >= 1.3.3)
slim (1.0.4)
temple (~> 0.3.4)
tilt (~> 1.3.2)
sprockets (2.0.3)
hike (~> 1.2)
rack (~> 1.0)
tilt (~> 1.1, != 1.3.0)
syntax (1.0.0)
temple (0.3.4)
therubyracer-heroku (0.8.1.pre3)
thin (1.2.11)
daemons (>= 1.0.9)
eventmachine (>= 0.12.6)
rack (>= 1.0.0)
thor (0.14.6)
tilt (1.3.3)
uglifier (1.0.4)
execjs (>= 0.3.0)
multi_json (>= 1.0.2)
url_mount (0.2.1)
rack
PLATFORMS
ruby
DEPENDENCIES
json (~> 1.6.3)
middleman (~> 2.0.14)
therubyracer-heroku (~> 0.8.0)
Jump to Line
Something went wrong with that request. Please try again.