This version of paypal works with spree 0.11.2
Ruby
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
app
config
db/migrate
lib
public/images
README.markdown
Rakefile
capture-notes
paypal_express_extension.rb
response-example-one
response-xml-one

README.markdown

Mi version de paypal express que funciona con versiones de spree 0.11.2