Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Update to Converse 4.2.0 #15

Closed
wrooot opened this issue May 4, 2019 · 1 comment

Comments

@wrooot
Copy link
Member

commented May 4, 2019

Although it has a note about MAM:2 and possible issues with Openfire and Monitoring plugin 1.7.0, Pade is already using 4.2.0 for some time and i haven't noticed issues in Open Chat.
https://github.com/conversejs/converse.js/releases/tag/v4.2.0

@guusdk

This comment has been minimized.

Copy link
Member

commented Aug 9, 2019

This was done in the last release.

@guusdk guusdk closed this Aug 9, 2019

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
2 participants
You can’t perform that action at this time.