Support for Node v4.4.7? #135

Open
freyr79 opened this Issue Jan 6, 2017 · 0 comments

Projects

None yet

1 participant

@freyr79
freyr79 commented Jan 6, 2017

Hello,
Is this working on node v.4.x? or only works on v.4.2.x? Our develop environment is node v4.4.7.
We can make a binary but it doesn't work. I wonder encloseJs is only working on the specific node versions.

Thanks,

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment