2.0 support #38

Open
ikeike443 opened this Issue Mar 14, 2012 · 2 comments

Comments

Projects
None yet
2 participants
Owner

ikeike443 commented Mar 14, 2012

I should support Play2.0

autra commented Oct 15, 2014

Hi !

So I guess this page should not say "1.1 or later" but "1.1 or later, 2.0 or later not supported" or something like that ?

Owner

ikeike443 commented Oct 16, 2014

thx. You are completely correct.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment