Skip to content

This is the last version of this plugin !

WordPress core fixed the issue and you will be able to enjoy the fix as soon as you upgrade to WordPress 5.1.0. In case you were using this plugin, this new version makes sure to avoid loading the plugin if you upgraded to WordPress 5.1.0.

Assets 3
You can’t perform that action at this time.