@imath imath released this Dec 10, 2018 · 1 commit to master since this release

  • Requires WordPress 5.0
  • Tested up to WordPress 5.0

Bug fixes

  • Make sure JavaScripts to use the right dependancies for Gutenblocks.
  • Stop using Gutenberg specific functions and use the corresponding ones introduced in WordPress 5.0
  • Set the plugin CSS dependency to wp-block-library handle to make sure it loads.
Assets 3