deprecated - Please use successor project background_lite
Ruby
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
lib
tasks
test
MIT-LICENSE
README
Rakefile
init.rb
install.rb
uninstall.rb

README

### Background

This plugin is deprecated. Please use successor [background-lite](https://github.com/imedo/background_lite). The new version is API compatible and can be used as a drop in replacement.

The new version supports several backends including activemq, resque. Of course, it is still possible to develop even more backends.

Copyright (c) 2008 imedo GmbH, released under the MIT license