Permalink
Browse files

[ticket/10909] Also test develop-olympus with low PHP 5.3 version on …

…travis.

Also test develop-olympus with low PHP 5.3 version (i.e. PHP 5.3.3) on travis.

PHPBB3-10909
  • Loading branch information...
1 parent 440e699 commit 8cb9004ab3ba01e0833ae25418691f8f69bf0172 @bantu bantu committed May 27, 2012
Showing with 1 addition and 0 deletions.
  1. +1 −0 .travis.yml
View
@@ -1,6 +1,7 @@
language: php
php:
- 5.2
+ - 5.3.3
- 5.3
- 5.4

0 comments on commit 8cb9004

Please sign in to comment.