Permalink
Browse files

fix for #63

might fix #63 . It worked locally in my terminal and expo app (^31.0.2), but adding babel-plugin-module-resolver to the dependencies might work as fine
  • Loading branch information...
MarcelBlockchain committed Jan 8, 2019
1 parent 378421f commit 383c25557a9c150522c7bb47b0d0ec133a7919ee
Showing with 2 additions and 1 deletion.
  1. +2 −1 package.json
@@ -39,7 +39,8 @@
"lodash": "^4.17.10",
"paths-js": "^0.4.7",
"point-in-polygon": "^1.0.1",
"react-native-scrollable-tab-view": "^0.8.0"
"react-native-scrollable-tab-view": "^0.8.0",
"babel-plugin-module-resolver": "^3.1.1"
},
"xo": {
"extends": "xo-react",

0 comments on commit 383c255

Please sign in to comment.