Permalink
Browse files

readmes: INET-2.1.0 is compatible with OMNeT++ 4.3 too

  • Loading branch information...
avarga committed Apr 24, 2013
1 parent 6630b66 commit be20c4d29c12f67f663d251ebd1aeedf8e55874c
Showing with 4 additions and 4 deletions.
  1. +2 −2 README
  2. +2 −2 WHATSNEW
View
4 README
@@ -1,5 +1,5 @@
-INET Framework for OMNEST/OMNeT++ 4.2
-=====================================
+INET Framework for OMNEST/OMNeT++
+=================================
The INET framework is an open-source communication networks simulation
package, written for the OMNEST/OMNeT++ simulation system. The INET framework
View
@@ -3,11 +3,11 @@ Recent changes in the INET Framework
INET-2.1.0 (Jan 31, 2013)
-------------------------
+-------------------------
This is the latest stable version of the INET Framework. This version
is now recommended for your further INET based development. It requires
-OMNeT++ 4.2 (version 4.2.2 or later is suggested.)
+OMNeT++ 4.2 or 4.3.
NEW:

0 comments on commit be20c4d

Please sign in to comment.