Skip to content

0.3.1

Latest
Compare
Choose a tag to compare
@tiurikov tiurikov released this 10 Feb 22:21
4b2f340

Quick fix:

  • Use stable Groovy (3.0.0) dependency