Skip to content
Browse files

Merge pull request #244 from SaberUK/insp20-configure-fix

[2.0] Configure message fix
  • Loading branch information...
2 parents 13eef9a + 464c717 commit 2cb47dd7920355b11edd664f7399ca69e0d5d0b4 @attilamolnar attilamolnar committed
Showing with 2 additions and 2 deletions.
  1. +2 −2 configure
View
4 configure
@@ -625,8 +625,8 @@ should NOT be used. You should probably specify a newer compiler.\n\n";
}
else
{
- print "\nCould not detect OpenSSL or GnuTLS. Make sure pkg-config is installed if\n";
- print "you intend to use OpenSSL, or that GnuTLS is in your path if you intend\nto use GnuTLS.\n\n";
+ print "\nCould not detect OpenSSL or GnuTLS. Make sure pkg-config is installed and\n";
+ print "is in your path.\n\n";
}
yesno('MODUPDATE',"Would you like to check for updates to third-party modules?");

0 comments on commit 2cb47dd

Please sign in to comment.
Something went wrong with that request. Please try again.