Skip to content
Permalink
Fetching contributors…
Cannot retrieve contributors at this time
10 lines (8 sloc) 423 Bytes
# util-linux-native tooling enables to use either lzo or lz4 compression.
# We prefer lz4 so switch to use it.
#
# Upstream-Status: Inappropriate [Downstream configuration]
DEPENDS_remove_class-native_df-refkit-config = "lzo-native"
DEPENDS_remove_class-nativesdk_df-refkit-config = "lzo-native"
DEPENDS_append_class-native_df-refkit-config = " lz4-native"
DEPENDS_append_class-nativesdk_df-refkit-config = " lz4-native"
You can’t perform that action at this time.