0.4.1 to 0.5.0 backward incompatible #69

Closed
lememora opened this Issue Aug 28, 2011 · 0 comments

Projects

None yet

2 participants

@lememora

removing web_server strategy on 0.4.1 to 0.5.0 minor versions will cause an backward incompatibility (see http://docs.rubygems.org/read/chapter/7)

@sferik sferik closed this Apr 18, 2013
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment