Permalink
Browse files

Updated MongoMapper Gem for >= 0.9 which is Rails 3 compatible

  • Loading branch information...
1 parent de2100a commit df72c0820c96818d5579ca8c9d278f6ef4c93864 @hamin hamin committed May 3, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 recipes/mongo_mapper.rb
@@ -1,5 +1,5 @@
gem 'bson_ext'
-gem 'mongo_mapper', :git => 'git://github.com/jnunemaker/mongomapper.git', :branch => 'rails3'
+gem 'mongo_mapper', '>=0.9'
after_bundler do
generate 'mongo_mapper:config'

0 comments on commit df72c08

Please sign in to comment.