Allow attribute for PHPUnit version to be set via config #22

Merged
merged 1 commit into from Mar 7, 2013

Projects

None yet

2 participants

@rgpjones
Member
rgpjones commented Mar 7, 2013

Have a problem sometimes running PHPUnit tests with out-of-date version of PHPUnit.

Patch allows the version of PHPUnit to be set in the config so a more up-to-date version can be installed.

@alistairstead alistairstead merged commit a6ab6ee into master Mar 7, 2013

1 check passed

Details default The Travis build passed
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment