Skip to content
Browse files

Add note about required redis version.

  • Loading branch information...
1 parent fdb397d commit e5ce9c3d00f7fddd6caeb8464c7190c8958eaa08 @ionelmc committed Jan 30, 2012
Showing with 1 addition and 0 deletions.
  1. +1 −0 README.rst
View
1 README.rst
@@ -17,6 +17,7 @@ Requirements
* Django 1.3
* py-redis
+* Redis 2.2 or later (wich you should be using anyway)
Installation guide

0 comments on commit e5ce9c3

Please sign in to comment.
Something went wrong with that request. Please try again.