Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP

Fetching latest commit…

Cannot retrieve the latest commit at this time

..
Failed to load latest commit information.
lib
src
makefile
readme.txt

readme.txt

To build NemerleUnit.dll, at least 2.2 version of nunit is required.
Set the $(NUNIT_LIB_FLAG) $(NUNIT_CONSOLE) vars in config.mak (if
they are not already set).

To test (make test) you need at least 2.4 version of nunit.
Something went wrong with that request. Please try again.