Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

install IPython.zmq.gui #406

Merged
merged 1 commit into from May 1, 2011

Conversation

Projects
None yet
2 participants
Contributor

jenshnielsen commented May 1, 2011

"ipython --pylab gtk" doesn't work for me using ubuntu 11.04 latest git master. This seems to
be because the zmq.gui module is not installed. This should fix that.

Contributor

epatters commented May 1, 2011

Thanks for the fix!

epatters added a commit that referenced this pull request May 1, 2011

@epatters epatters merged commit 4299a02 into ipython:master May 1, 2011

mattvonrocketstein pushed a commit to mattvonrocketstein/ipython that referenced this pull request Nov 3, 2014

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment