It only works after node 0.7.11 because of usage of Buffer.concat #2

Open
alFReD-NSH opened this Issue Sep 4, 2012 · 0 comments

Projects

None yet

1 participant

@alFReD-NSH

Because of usage of Buffer.concat it only works with node 0.7.11 or greater. If we just copy paste the Buffer.concat code, it works peacefully.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment