Skip to content
Permalink
Browse files

Update version constraints on ppxlib

  • Loading branch information...
darioteixeira committed May 29, 2019
1 parent e50fb45 commit 32c22e2e90b608b9ec49299f038c8fbd74bcb328
Showing with 1 addition and 1 deletion.
  1. +1 −1 ppx_mysql.opam
@@ -20,6 +20,6 @@ depends: [
"dune" {build}
"ocamlformat" {with-test & >= "0.9"}
"ocaml" {>= "4.06.0" }
"ppxlib" {>= "0.2" & < "0.6"}
"ppxlib" {>= "0.2" & < "0.9"}
"ppx_deriving" {with-test & >= "4.2" & < "5.0"}
]

0 comments on commit 32c22e2

Please sign in to comment.
You can’t perform that action at this time.