Skip to content
Browse files

Use active, not passive voice.

  • Loading branch information...
1 parent d84988f commit 4cb51904c3b7d26a312f6be32786721a945a1661 @mpdaugherty mpdaugherty committed
Showing with 1 addition and 1 deletion.
  1. +1 −1 chapter02.rst
View
2 chapter02.rst
@@ -40,7 +40,7 @@ Python 2.5, so using a later version of Python keeps your options open.
supported it experimentally. Python 3.0 introduced a substantial number of
backwards-incompatible changes to the language itself, and, as a result,
many major Python libraries and frameworks, including Django, had not yet
- caught up. Python 2.6-3.2 will be supported by Django 1.5.
+ caught up. Django 1.5 will support Python 2.6-3.2.
Installation
------------

0 comments on commit 4cb5190

Please sign in to comment.
Something went wrong with that request. Please try again.