Update plugin API compatibility #1

Merged
merged 1 commit into from Nov 12, 2011

Projects

None yet

2 participants

@chad-wilson

Tested and updated two of your plugins' API compatibility for Picard 0.15+. The other one doesn't really make sense in NGS and Picard 0.15, I don't think?

@jacobrask jacobrask merged commit 545436e into jacobrask:master Nov 12, 2011
@jacobrask
Owner

Thanks

@chad-wilson

No worries. What are you up to these days? Haven't seen you around MB much in recent years :)

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment