Permalink
Browse files

dist.ini: manually set required EU::MM version (closes #21)

  • Loading branch information...
1 parent 5500174 commit 558b0ff9903f7d00c9b867cce8d5af44dffd65e6 @ghedo ghedo committed Nov 21, 2013
Showing with 2 additions and 1 deletion.
  1. +2 −1 dist.ini
View
@@ -9,7 +9,8 @@ repo = p5-Git-Raw
makemaker = 0
[Prereqs / ConfigureRequires]
-Devel::CheckLib = 0
+Devel::CheckLib = 0
+ExtUtils::MakeMaker = 6.63_03
[=inc::MakeMaker / MakeMaker]

0 comments on commit 558b0ff

Please sign in to comment.