InstallGems.bat - installing right version of albacore #117

Closed
wants to merge 1 commit into
from

Conversation

Projects
None yet
2 participants
Contributor

hazzik commented Jan 5, 2012

Now RakeFile requires Albacore > 0.2.4, so removed version constraint

Owner

jagregory commented Apr 27, 2012

Thanks, I've made some changes to the rakefile myself that've incorporated this.

jagregory closed this Apr 27, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment