Deleting node-glob dependency #81

Merged
merged 1 commit into from Nov 8, 2011

Conversation

Projects
None yet
2 participants
Contributor

fernandogmar commented Nov 8, 2011

node-glob depency has been changed to minimatch to be compatible with nodeJS > 0.5.x

@mde mde added a commit that referenced this pull request Nov 8, 2011

@mde mde Merge pull request #81 from fernandogmar/master
Deleting node-glob dependency
c668377

@mde mde merged commit c668377 into jakejs:master Nov 8, 2011

Contributor

mde commented Nov 8, 2011

Merged, thanks.

Contributor

fernandogmar commented Nov 9, 2011

You're welcome Matthew

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment