Add Puppet Enterprise specific instruction to install hipchat gem #5

Merged
merged 1 commit into from Apr 7, 2013

Conversation

Projects
None yet
2 participants

pzim commented Apr 5, 2013

Modified README.md to include note for Puppet Enterprise users to use bundled gem library to install the hipchat gem. Thanks to CeliaCottle for the issue related to this.

jamtur01 merged commit 4bf07ae into jamtur01:master Apr 7, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment